Leather Forum

Leather Forum (http://leather-forum.com/index.php)
-   News & Ankündigungen (http://leather-forum.com/forumdisplay.php?f=2)
-   -   Propleme bei LupiUpload (http://leather-forum.com/showthread.php?t=885)

Thomas61 30.08.2009 06:36

Propleme bei LupiUpload
 
Z.Zt.gibt es keine Bilder,bzw.Link´s von hochgeldenen Bildern bei Lupiupload.de zu sehen.
Hoffe die bekommen das wieder hin,sonst sind all die feinen Bildchen verloren.

Thomas61 31.08.2009 10:54

Jetzt geht wieder Alles,waren wohl kurzfristige Propleme mit dem Surfer:)

Thomas61 21.04.2010 11:30

So ein Ärger!!!
 
Hab festgestellt das Up-Load´s die schon länger her sind bei Lupi-Upload nicht mehr zu sehen sind...z.B. Up-Load´s vom Mai 2009...,
speichern Die Bilder nicht mal 12 Monate....scry

Thomas61 16.05.2010 20:58

Beispiel:
http://www.lupiupload.de/file.php?dat=D9fXGzIn.jpg

Und so sieht das bei Bildermonster aus...:
http://www.bildermonster24.de//bild....mgphpJUBOM.jpg

Thomas61 02.11.2010 17:53

LupiUpload macht schon wieder Propleme...,
z.Zt kommt nur folgendes bei den Verlinkungen:

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webmaster@lupiupload.de and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


--------------------------------------------------------------------------------

Apache/2.2.13 (Unix) mod_ssl/2.2.13 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at www.lupiupload.de Port 80

Thomas61 02.11.2010 19:04

Zitat:

Zitat von Thomas61 (Beitrag 26403)
LupiUpload macht schon wieder Propleme...,
z.Zt kommt nur folgendes bei den Verlinkungen:

Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webmaster@lupiupload.de and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


--------------------------------------------------------------------------------

Apache/2.2.13 (Unix) mod_ssl/2.2.13 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at www.lupiupload.de Port 80

http://www.smileygarden.de/smilie/Schilder/00000669.gif
Jetzt geht´s wieder...

Thomas61 09.11.2013 11:14

Wie es scheint sind die auch vom Markt verschwunden.
bei mir kommt nur noch...

Not Found
The requested URL /index.php was not found on this server.


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:51 Uhr.

Powered by vBulletin® Version 3.8.1 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.